<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"> <!--<![endif]-->
<head>
    <title>Ucrania confirma que enviará delegación y negociará con Moscú en frontera con Bielorrusia | El Diario de Santiago</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://eldiariodesantiago.cl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo-150x150.png"><link rel="apple-touch-icon" sizes="76x76" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/>
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Este domingo el presidente de Ucrania, Volod&iacute;mir Zelensky, anunci&oacute; desde su cuenta de Instagram que las delegaciones de su pa&iacute;s y de Rusia acordaron reunirse en&#8230;" />
<meta property="og:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP.jpg" />
<meta property="og:image:width" content="915" />
<meta property="og:image:height" content="515" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ucrania confirma que enviará delegación y negociará con Moscú en frontera con Bielorrusia | El Diario de Santiago" />
<meta property="og:description" content="Este domingo el presidente de Ucrania, Volod&iacute;mir Zelensky, anunci&oacute; desde su cuenta de Instagram que las delegaciones de su pa&iacute;s y de Rusia acordaron reunirse en las cercan&iacute;as de la abandonada ciudad&#8230;" />
<meta property="og:url" content="https://eldiariodesantiago.cl/archivo/105806" />
<meta property="og:site_name" content="El Diario de Santiago" />
<meta property="og:updated_time" content="2022-02-27T18:11+00:00" />
<meta property="article:published_time" content="2022-02-27T16:00+00:00" />
<meta property="article:modified_time" content="2022-02-27T18:11+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ucrania confirma que enviará delegación y negociará con Moscú en frontera con Bielorrusia | El Diario de Santiago" />
<meta name="twitter:description" content="Este domingo el presidente de Ucrania, Volod&iacute;mir Zelensky, anunci&oacute; desde su cuenta de Instagram que las delegaciones de su pa&iacute;s y de Rusia acordaron reunirse en las cercan&iacute;as de la abandonada ciudad&#8230;" />
<meta name="twitter:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP.jpg" />
<meta name="twitter:image:width" content="915" />
<meta name="twitter:image:height" content="515" />
<link rel="canonical" href="https://eldiariodesantiago.cl/archivo/105806" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://eldiariodesantiago.cl/","name":"El Diario de Santiago"}},{"@type":"ListItem","position":2,"item":{"@id":"https://eldiariodesantiago.cl/archivo/category/internacional","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https://eldiariodesantiago.cl/archivo/105806","name":"Ucrania confirma que enviar\u00e1 delegaci\u00f3n y negociar\u00e1 con Mosc\u00fa en frontera con Bielorrusia"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 8.74ms meta | 41.76ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed" href="https://eldiariodesantiago.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed de comentarios" href="https://eldiariodesantiago.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodesantiago.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiariodesantiago.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://eldiariodesantiago.cl/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=4168705b165f7662fff7e5fdf2db6ef8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=11.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://eldiariodesantiago.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodesantiago.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodesantiago.cl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F105806" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F105806&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2f61ba3587","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodesantiago.cl\/wp-admin\/","wpRestNonce":"2f61ba3587","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/eldiariodesantiago.cl\/wp-admin\/","wpRestNonce":"2f61ba3587","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","postId":105806};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodesantiago.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/category/internacional",
                    "name": "Internacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/105806",
                    "name": "Ucrania confirma que enviará delegación y negociará con Moscú en frontera con..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2f79ce;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2f79ce;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2f79ce;
                }
                .tdm-btn-style1 {
					background-color: #2f79ce;
				}
				.tdm-btn-style2:before {
				    border-color: #2f79ce;
				}
				.tdm-btn-style2 {
				    color: #2f79ce;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2f79ce;
                    -moz-box-shadow: 0 2px 16px #2f79ce;
                    box-shadow: 0 2px 16px #2f79ce;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2f79ce;
                    -moz-box-shadow: 0 4px 26px #2f79ce;
                    box-shadow: 0 4px 26px #2f79ce;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-105806 single-format-standard td-standard-pack ucrania-confirma-que-enviara-delegacion-y-negociara-con-moscu-en-frontera-con-bielorrusia global-block-template-13 td-college single_template_3 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-61610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li id="menu-item-64129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li id="menu-item-64126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li id="menu-item-64125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365"><a href="#">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li id="menu-item-64120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
	<li id="menu-item-171917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171917"><a href="https://eldiariodesantiago.cl/archivo/category/legales">Legales</a></li>
</ul>
</li>
<li id="menu-item-64119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li id="menu-item-65363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65363"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li id="menu-item-64123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li id="menu-item-64132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li id="menu-item-65364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65364"><a href="#">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li id="menu-item-64124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li id="menu-item-64131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Domingo 27 Febrero 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-arriba" class="top-header-menu"><li id="menu-item-61609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61609"><a href="https://eldiariodesantiago.cl:2096/">Correo Privado</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodesantiago.cl/">
			<img class="td-retina-data" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" alt="" width="960" height="200"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65365"><a href="#">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171917"><a href="https://eldiariodesantiago.cl/archivo/category/legales">Legales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65363"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65364"><a href="#">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_13">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
    <a href="https://eldiariodesantiago.cl/"><img src="https://eldiariodesantiago.cl/wp-content/uploads/2020/07/EL-DIARIO-DE-SANTIAGO-2.png" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-105806" class="td-post-template-3 post-105806 post type-post status-publish format-standard has-post-thumbnail category-internacional tag-rusia tag-ucrania td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodesantiago.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacional" class="entry-crumb" href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ucrania confirma que enviará delegación y negociará con Moscú en frontera con...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP.jpg" data-caption=""><img width="915" height="515" class="entry-thumb td-modal-image" src="https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP.jpg" srcset="https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP.jpg 915w, https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP-300x169.jpg 300w, https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP-768x432.jpg 768w, https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP-696x392.jpg 696w, https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP-746x420.jpg 746w" sizes="(max-width: 915px) 100vw, 915px" alt="" title="Volodimir Zelensky AP"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"></ul>                <h1 class="entry-title">Ucrania confirma que enviará delegación y negociará con Moscú en frontera con Bielorrusia</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-27T13:00:09-03:00" >27 Febrero 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-105806">894</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F105806" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ucrania+confirma+que+enviar%C3%A1+delegaci%C3%B3n+y+negociar%C3%A1+con+Mosc%C3%BA+en+frontera+con+Bielorrusia&url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F105806&via=El+Diario+de+Santiago" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ucrania+confirma+que+enviar%C3%A1+delegaci%C3%B3n+y+negociar%C3%A1+con+Mosc%C3%BA+en+frontera+con+Bielorrusia %0A%0A https://eldiariodesantiago.cl/archivo/105806" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ucrania confirma que enviará delegación y negociará con Moscú en frontera con Bielorrusia&body=https://eldiariodesantiago.cl/archivo/105806" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>Este domingo el presidente de Ucrania, Volodímir Zelensky, anunció desde su cuenta de Instagram que las delegaciones de su país y de Rusia acordaron reunirse en las cercanías de la abandonada ciudad de Pripyat.</p>
<p>“Acordamos que la delegación ucraniana se reuniría con la delegación rusa sin condiciones previas en la frontera entre Ucrania y Bielorrusia, cerca del río Pripyat”, aseveró el mandatario ucraniano.</p>
<p>Zelensky aseguró además que el presidente de Bielorrusia, Alexander Lukashenko, “ha asumido la responsabilidad de garantizar que todos los aviones, helicópteros y misiles estacionados en territorio bielorruso permanezcan en tierra durante el viaje, las conversaciones y el regreso de la delegación ucraniana”.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Cae48NPgo_j/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Cae48NPgo_j/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cae48NPgo_j/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Una publicación compartida de Володимир Зеленський (@zelenskiy_official)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<p>La oficina del presidente Zelensky además detalló que el presidente de Bielorrusia, llamó al líder de ucraniano este domingo, para abordar los detalles de este acontecimiento.</p>
<p>Las agencias de noticias estatales de Rusia también informaron que un asistente presidencial ruso informó que Ucrania ha confirmado que se reuniría con una delegación de la Federación Rusa en la región de Gomel en Bielorrusia, sin proporcionar detalles sobre quién representaría a la parte ucraniana.</p>
<p>/psg</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">CNN Chile / Foto: AP</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/rusia">Rusia</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/ucrania">Ucrania</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodesantiago.cl/archivo/author/prensa-santiago">Prensa Santiago</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa Santiago"><meta itemprop="url" content="https://eldiariodesantiago.cl/archivo/author/prensa-santiago"></span><meta itemprop="datePublished" content="2022-02-27T13:00:09-03:00"><meta itemprop="dateModified" content="2022-02-27T15:11:03-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodesantiago.cl/archivo/105806"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/archivo/105806"></span><meta itemprop="name" content="El Diario de Santiago"></span><meta itemprop="headline " content="Ucrania confirma que enviará delegación y negociará con Moscú en frontera con Bielorrusia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/02/Volodimir-Zelensky-AP.jpg"><meta itemprop="width" content="915"><meta itemprop="height" content="515"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_weather td_block_widget tdi_3 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_3" >
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Pronostico del Tiempo</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_3">
				<input id="tdi_3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_3">
					<span class="td-big-degrees">22.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">25.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">21.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">41						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>		<aside id="recent-posts-3" class="td_block_template_13 widget recent-posts-3 widget_recent_entries">		<h4 class="td-block-title"><span>Ultimas Noticias</span></h4>		<ul>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/194505">El Betis pierde el derbi sevillano con Claudio Bravo en el arco</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/197952">El peor apronte de Colo Colo para el Superclásico: cayó 0-1 ante Huachipato</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/105793">Minsal reporta 23.821 casos, 6.577 menos que el domingo pasado: Positividad llegó a 21,42%, la más baja en 26 días</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/105779">Presidente Piñera y propuesta de Constitución: &#8220;Espero que salga una buena, no tiene ningún sentido apoyar una mala&#8221;</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/105853">Vladimir Putin puso en alerta máxima a las fuerzas nucleares de disuasión rusas</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/105806" aria-current="page">Ucrania confirma que enviará delegación y negociará con Moscú en frontera con Bielorrusia</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/199115">Antofagasta dejó colista a A.Italiano: resultados de la cuarta fecha</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/119850">La otra guerra que inquieta a Boric</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/105013">“No vamos a tener un Gobierno como lo esperábamos”: Kenita Larraín sorprende con predicción sobre Gabriel Boric</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/105016">“Lo cortaron todos estos traicioneros”: revelan que Pedro Carrión habría sido descuartizado en carnicería de El Bosque</a>
									</li>
					</ul>
		</aside><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_4 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_4" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Categorías mas populares</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://eldiariodesantiago.cl/archivo/category/politica"><span class="td-cat-name">Politica</span><span class="td-cat-no">4480</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/internacional"><span class="td-cat-name">Internacional</span><span class="td-cat-no">4205</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/nacional"><span class="td-cat-name">Nacional</span><span class="td-cat-no">4003</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional"><span class="td-cat-name">Economía Nacional</span><span class="td-cat-no">3074</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/deporte"><span class="td-cat-name">Deporte</span><span class="td-cat-no">2681</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/diario"><span class="td-cat-name">Diario</span><span class="td-cat-no">2404</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/insolito"><span class="td-cat-name">Insólito</span><span class="td-cat-no">1817</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/ciencia"><span class="td-cat-name">Ciencia</span><span class="td-cat-no">1598</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/farandula"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1446</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional"><span class="td-cat-name">Economía Internacional</span><span class="td-cat-no">1339</span></a></li></ul></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://eldiariodesantiago.cl/"><img class="td-retina-data" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" alt="" title=""  width="536" height="350" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Radio Santiago "La Radio de Santiago" se encuentra en el dial AM 690 en Santiago y para el Mundo nuestra señal online en https://eldiariodesantiago.cl, descargue nuestra aplicación para Iphone y Androi radio Santiago<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@radiosantiago.cl">contacto@radiosantiago.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 <a href="https://eldiariodesantiago.cl">Radio Santiago®</a>  / Todos los Derechos Reservados / <a href="https://www.mohosting.cl">Diseñado por MO Hosting®</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 621bc9f32b111
    -->

    <script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[22.6,72.7],"today_humidity":41,"today_wind_speed":[4.6,2.9],"today_min":[21.5,70.8],"today_max":[25.7,78.3],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1645984800,"day_name":"Dom","day_temp":[27,80],"owm_day_index":0},{"timestamp":1646006400,"day_name":"Lun","day_temp":[29,84],"owm_day_index":2},{"timestamp":1646092800,"day_name":"Mar","day_temp":[31,87],"owm_day_index":10},{"timestamp":1646179200,"day_name":"Mi\u00e9","day_temp":[31,88],"owm_day_index":18},{"timestamp":1646265600,"day_name":"Jue","day_temp":[30,86],"owm_day_index":26},{"timestamp":1646352000,"day_name":"Vie","day_temp":[23,73],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_3","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[22.6,72.7],"today_humidity":41,"today_wind_speed":[4.6,2.9],"today_min":[21.5,70.8],"today_max":[25.7,78.3],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1645984800,"day_name":"Dom","day_temp":[27,80],"owm_day_index":0},{"timestamp":1646006400,"day_name":"Lun","day_temp":[29,84],"owm_day_index":2},{"timestamp":1646092800,"day_name":"Mar","day_temp":[31,87],"owm_day_index":10},{"timestamp":1646179200,"day_name":"Mi\u00e9","day_temp":[31,88],"owm_day_index":18},{"timestamp":1646265600,"day_name":"Jue","day_temp":[30,86],"owm_day_index":26},{"timestamp":1646352000,"day_name":"Vie","day_temp":[23,73],"owm_day_index":34}]});
				});
			
			
</script>


</body>
</html>