<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"> <!--<![endif]-->
<head>
    <title>Por anunciar que votarán Rechazo: denuncian ante el tribunal supremo de la DC al expresidente Frei, a senadores Rincón y Walker y al exconvencional Chahin | El Diario de Santiago</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://eldiariodesantiago.cl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo-150x150.png"><link rel="apple-touch-icon" sizes="76x76" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/>
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="&ldquo;Son acciones agravantes para lo acordado en junta nacional y rompen no solo la fraternidad partidaria&rdquo;. Este fue el argumento que dos militantes de la&#8230;" />
<meta property="og:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por anunciar que votarán Rechazo: denuncian ante el tribunal supremo de la DC al expresidente Frei, a senadores Rincón y Walker y al exconvencional Chahin | El Diario de Santiago" />
<meta property="og:description" content="&ldquo;Son acciones agravantes para lo acordado en junta nacional y rompen no solo la fraternidad partidaria&rdquo;. Este fue el argumento que dos militantes de la Democracia Cristiana (DC) ocuparon para pasar al&#8230;" />
<meta property="og:url" content="https://eldiariodesantiago.cl/archivo/76388" />
<meta property="og:site_name" content="El Diario de Santiago" />
<meta property="og:updated_time" content="2022-07-13T20:13+00:00" />
<meta property="article:published_time" content="2022-07-13T20:00+00:00" />
<meta property="article:modified_time" content="2022-07-13T20:13+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Por anunciar que votarán Rechazo: denuncian ante el tribunal supremo de la DC al expresidente Frei, a senadores Rincón y Walker y al exconvencional Chahin | El Diario de Santiago" />
<meta name="twitter:description" content="&ldquo;Son acciones agravantes para lo acordado en junta nacional y rompen no solo la fraternidad partidaria&rdquo;. Este fue el argumento que dos militantes de la Democracia Cristiana (DC) ocuparon para pasar al&#8230;" />
<meta name="twitter:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin.jpeg" />
<meta name="twitter:image:width" content="900" />
<meta name="twitter:image:height" content="600" />
<link rel="canonical" href="https://eldiariodesantiago.cl/archivo/76388" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://eldiariodesantiago.cl/","name":"El Diario de Santiago"}},{"@type":"ListItem","position":2,"item":{"@id":"https://eldiariodesantiago.cl/archivo/category/politica","name":"Politica"}},{"@type":"ListItem","position":3,"item":{"@id":"https://eldiariodesantiago.cl/archivo/76388","name":"Por anunciar que votar\u00e1n Rechazo: denuncian ante el tribunal supremo de la DC al expresidente Frei, a senadores Rinc\u00f3n y Walker y al exconvencional Chahin"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 9.14ms meta | 14.18ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed" href="https://eldiariodesantiago.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed de comentarios" href="https://eldiariodesantiago.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodesantiago.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiariodesantiago.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://eldiariodesantiago.cl/wp-content/themes/Newspaper/style.css?ver=11.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=11.5' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://eldiariodesantiago.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodesantiago.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodesantiago.cl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F76388" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F76388&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"21f287af38","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodesantiago.cl\/wp-admin\/","wpRestNonce":"21f287af38","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/eldiariodesantiago.cl\/wp-admin\/","wpRestNonce":"21f287af38","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","postId":76388};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodesantiago.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/category/politica",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/76388",
                    "name": "Por anunciar que votarán Rechazo: denuncian ante el tribunal supremo de la..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2f79ce;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2f79ce;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2f79ce;
                }
                .tdm-btn-style1 {
					background-color: #2f79ce;
				}
				.tdm-btn-style2:before {
				    border-color: #2f79ce;
				}
				.tdm-btn-style2 {
				    color: #2f79ce;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2f79ce;
                    -moz-box-shadow: 0 2px 16px #2f79ce;
                    box-shadow: 0 2px 16px #2f79ce;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2f79ce;
                    -moz-box-shadow: 0 4px 26px #2f79ce;
                    box-shadow: 0 4px 26px #2f79ce;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-76388 single-format-standard td-standard-pack por-anunciar-que-votaran-rechazo-denuncian-ante-el-tribunal-supremo-de-la-dc-al-expresidente-frei-a-senadores-rincon-y-walker-y-al-exconvencional-chahin global-block-template-13 td-college single_template_3 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-61610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li id="menu-item-64129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li id="menu-item-64126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li id="menu-item-64125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365"><a href="#">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li id="menu-item-64120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
	<li id="menu-item-171917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171917"><a href="https://eldiariodesantiago.cl/archivo/category/legales">Legales</a></li>
</ul>
</li>
<li id="menu-item-64119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li id="menu-item-65363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65363"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li id="menu-item-64123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li id="menu-item-64132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li id="menu-item-65364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65364"><a href="#">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li id="menu-item-64124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li id="menu-item-64131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles 13 Julio 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-arriba" class="top-header-menu"><li id="menu-item-61609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61609"><a href="https://eldiariodesantiago.cl:2096/">Correo Privado</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodesantiago.cl/">
			<img class="td-retina-data" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" alt="" width="960" height="200"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65365"><a href="#">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171917"><a href="https://eldiariodesantiago.cl/archivo/category/legales">Legales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65363"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65364"><a href="#">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_13">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
    <a href="https://eldiariodesantiago.cl/"><img src="https://eldiariodesantiago.cl/wp-content/uploads/2020/07/EL-DIARIO-DE-SANTIAGO-2.png" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-76388" class="td-post-template-3 post-76388 post type-post status-publish format-standard has-post-thumbnail category-politica tag-dc tag-democracia-cristiana tag-plebiscito-de-salida td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodesantiago.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Politica" class="entry-crumb" href="https://eldiariodesantiago.cl/archivo/category/politica">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Por anunciar que votarán Rechazo: denuncian ante el tribunal supremo de la...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin.jpeg" data-caption=""><img width="900" height="600" class="entry-thumb td-modal-image" src="https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin.jpeg" srcset="https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin.jpeg 900w, https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin-300x200.jpeg 300w, https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin-768x512.jpeg 768w, https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin-696x464.jpeg 696w, https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin-630x420.jpeg 630w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="Frei-Walker-Rincón-Chahin"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"></ul>                <h1 class="entry-title">Por anunciar que votarán Rechazo: denuncian ante el tribunal supremo de la DC al expresidente Frei, a senadores Rincón y Walker y al exconvencional Chahin</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T16:00:03-04:00" >13 Julio 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-76388">1164</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F76388" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+anunciar+que+votar%C3%A1n+Rechazo%3A+denuncian+ante+el+tribunal+supremo+de+la+DC+al+expresidente+Frei%2C+a+senadores+Rinc%C3%B3n+y+Walker+y+al+exconvencional+Chahin&url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F76388&via=El+Diario+de+Santiago" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Por+anunciar+que+votar%C3%A1n+Rechazo%3A+denuncian+ante+el+tribunal+supremo+de+la+DC+al+expresidente+Frei%2C+a+senadores+Rinc%C3%B3n+y+Walker+y+al+exconvencional+Chahin %0A%0A https://eldiariodesantiago.cl/archivo/76388" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Por anunciar que votarán Rechazo: denuncian ante el tribunal supremo de la DC al expresidente Frei, a senadores Rincón y Walker y al exconvencional Chahin&body=https://eldiariodesantiago.cl/archivo/76388" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>“Son acciones agravantes para lo acordado en junta nacional y rompen no solo la fraternidad partidaria”.</p>
<p>Este fue el argumento que dos militantes de la Democracia Cristiana (DC) ocuparon para pasar al Tribunal Supremo (TS) del partido al expresidente Eduardo Frei, a los senadores Ximena Rincón y Matías Walker, además del exconvencional constituyente, Fuad Chahin por anunciar que votarán Rechazo en el plebiscito del 4 de septiembre. Además, piden a la instancia que se les aplique las “máximas sanciones”, entre ellas la expulsión de la tienda.</p>
<p>Los cuatro militantes de la falange dieron a conocer su postura en contra de la propuesta de emanada por la Convención Constitucional, pese a que el partido, el pasado 6 de julio optó institucionalmente ir por el Apruebo.</p>
<p>En el documento enviado a Andrés Parra, presidente del TS de la tienda liderada por Felipe Delpín -y al que accedió La Tercera-, los denunciantes Roberto Alvarado, presidente de la comunal Caldera y el militante Guido Iturriaga, aseguraron que “lamentablemente, con posterioridad a la realización de la Junta Nacional y al anuncio público de los resultados de ésta, un grupo de camaradas han manifestado profusamente su opción contraria a lo decidido en la junta nacional, esto es, manifestándose abiertamente por la opción Rechazo en el plebiscito de septiembre próximo”.</p>
<p>“Una cosa camarada Presidente del Tribunal Supremo, es el ejercicio de la libertad personal en la urna y emitir un voto de acuerdo a convicciones propias y otra muy distinta es utilizar tribuna publica, lograda en los cargos obtenidos como militantes del partido, para abiertamente ir en contra de lo decidido por los órganos partidarios pertinentes”, agregaron.</p>
<p>A juicio de los dos denunciantes “estas acciones contradicen el Voto Político aprobado y lo acordado en Junta, esta conducta contumaz desafía y daña nuestra institucionalidad partidaria, la credibilidad política de la Democracia Cristiana ha sido lesionada enormemente y no es posible mantenerse al margen, ignorando este tipo de acciones”.</p>
<p>Por todo lo anterior, aseguraron que “las acciones de los señores Eduardo Frei Ruiz Tagle, Matías Vicente Walker Prieto, Fuad Eduardo Chahin Valenzuela y la Señora Ximena Cecilia Rincón González, son agravantes para lo acordado en junta nacional y rompen no solo la fraternidad partidaria, sino también su legalidad y las obligaciones mínimas de todo militante”.</p>
<p>Es así como Alvarado e Iturriaga pidieron al TS que “aplique las máximas sanciones disciplinarias correspondientes, a nuestro entender, la expulsión del partido, o la sanción que vuestra instancia considere atendida la gravedad de los hechos denunciados, contra los personeros antes mencionados y todo aquel camarada que públicamente vaya en contra de los acuerdos adoptados en la Junta Nacional”.</p>
<p>Jorge Cash, uno de los militantes DC que comunicó que votaría Rechazo pese a la decisión de la Junta Nacional y que congeló su militancia en la tienda, afirmó sobre esta denuncia que “tales camaradas están haciendo uso de la libertad de conciencia que respaldó la Junta, sin embargo este no es un problema disciplinario ni estatutario, este es un problema de la mayor trascendencia política para el futuro de la DC ya que se están enfrentando dos miradas muy distintas respecto al país que soñamos”</p>
<p>“Y por tanto, también en conciencia, lo razonable parece ser quienes estamos con el Rechazo, avancemos hacia una confluencia de ideas con aquellos sectores que promueven un nuevo y amplio centro político reformista”, concluyó.</p>
<p>/psg </p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">La Tercera</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/dc">DC</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/democracia-cristiana">Democracia Cristiana</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/plebiscito-de-salida">plebiscito de salida</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodesantiago.cl/archivo/author/prensa-santiago">Prensa Santiago</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa Santiago"><meta itemprop="url" content="https://eldiariodesantiago.cl/archivo/author/prensa-santiago"></span><meta itemprop="datePublished" content="2022-07-13T16:00:03-04:00"><meta itemprop="dateModified" content="2022-07-13T16:13:19-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodesantiago.cl/archivo/76388"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/archivo/76388"></span><meta itemprop="name" content="El Diario de Santiago"></span><meta itemprop="headline " content="Por anunciar que votarán Rechazo: denuncian ante el tribunal supremo de la DC al expresidente Frei, a senadores Rincón y Walker y al exconvencional Chahin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/08/Frei-Walker-Rincón-Chahin.jpeg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_weather td_block_widget tdi_3 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_3" >
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Pronostico del Tiempo</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago</div>
			<div class="td-weather-condition">muy nuboso</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_3">
				<input id="tdi_3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_3">
					<span class="td-big-degrees">10.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">10.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">65						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>		<aside id="recent-posts-3" class="td_block_template_13 widget recent-posts-3 widget_recent_entries">		<h4 class="td-block-title"><span>Ultimas Noticias</span></h4>		<ul>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/133046">La jueza rechazó el pedido de Amber Heard y ratificó la condena a favor de Johnny Depp</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/133186">La mayor inflación en 40 años en EEUU sacudió a Wall Street, que cerró con pérdidas</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/76388" aria-current="page">Por anunciar que votarán Rechazo: denuncian ante el tribunal supremo de la DC al expresidente Frei, a senadores Rincón y Walker y al exconvencional Chahin</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/41703">Plebiscito: Ordenan sumarios contra municipios por irregularidades en actividades constitucionales</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/133239">OPS reporta que muertes por covid-19 en Sudamérica aumentaron en un 14% en una semana</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/91746">“Ese día habrá una sorpresa…”: el particular presagio de Latife Soto sobre el Plebiscito por la nueva Constitución</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/131475">Fiscalía informa detención de ex alcaldesa Karen Rojo en Países Bajos a 112 días de dejar Chile</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/91839">Evelyn Matthei y seguridad en propuesta de nueva Constitución: &#8220;Son muchas las brutalidades&#8221;</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/188604">River juega hoy partido clave por la Copa Argentina: no está convocado el Pibe Solari</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/133296">Dólar cae tras fuerte alza al inicio del día, pero sigue sobre la barrera de los $1.000</a>
									</li>
					</ul>
		</aside><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_4 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_4" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Categorías mas populares</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://eldiariodesantiago.cl/archivo/category/politica"><span class="td-cat-name">Politica</span><span class="td-cat-no">4310</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/internacional"><span class="td-cat-name">Internacional</span><span class="td-cat-no">4201</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/nacional"><span class="td-cat-name">Nacional</span><span class="td-cat-no">4190</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional"><span class="td-cat-name">Economía Nacional</span><span class="td-cat-no">3016</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/diario"><span class="td-cat-name">Diario</span><span class="td-cat-no">2884</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/deporte"><span class="td-cat-name">Deporte</span><span class="td-cat-no">2710</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/insolito"><span class="td-cat-name">Insólito</span><span class="td-cat-no">1910</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/ciencia"><span class="td-cat-name">Ciencia</span><span class="td-cat-no">1717</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/farandula"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1388</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional"><span class="td-cat-name">Economía Internacional</span><span class="td-cat-no">1381</span></a></li></ul></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://eldiariodesantiago.cl/"><img class="td-retina-data" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" alt="" title=""  width="536" height="350" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Radio Santiago "La Radio de Santiago" se encuentra en el dial AM 690 en Santiago y para el Mundo nuestra señal online en https://eldiariodesantiago.cl, descargue nuestra aplicación para Iphone y Androi radio Santiago<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@radiosantiago.cl">contacto@radiosantiago.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 <a href="https://eldiariodesantiago.cl">Radio Santiago®</a>  / Todos los Derechos Reservados / <a href="https://www.mohosting.cl">Diseñado por MO Hosting®</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5 (rara)
        Deploy mode: deploy
        
        uid: 62cf30842870b
    -->

    <script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1e'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1e'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[10.8,51.4],"today_humidity":65,"today_wind_speed":[6.2,3.8],"today_min":[10.5,51],"today_max":[11.8,53.3],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1657746000,"day_name":"Mi\u00e9","day_temp":[11,53],"owm_day_index":0},{"timestamp":1657756800,"day_name":"Jue","day_temp":[10,51],"owm_day_index":1},{"timestamp":1657843200,"day_name":"Vie","day_temp":[7,44],"owm_day_index":9},{"timestamp":1657929600,"day_name":"S\u00e1b","day_temp":[10,49],"owm_day_index":17},{"timestamp":1658016000,"day_name":"Dom","day_temp":[11,52],"owm_day_index":25},{"timestamp":1658102400,"day_name":"Lun","day_temp":[9,47],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_3","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[10.8,51.4],"today_humidity":65,"today_wind_speed":[6.2,3.8],"today_min":[10.5,51],"today_max":[11.8,53.3],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1657746000,"day_name":"Mi\u00e9","day_temp":[11,53],"owm_day_index":0},{"timestamp":1657756800,"day_name":"Jue","day_temp":[10,51],"owm_day_index":1},{"timestamp":1657843200,"day_name":"Vie","day_temp":[7,44],"owm_day_index":9},{"timestamp":1657929600,"day_name":"S\u00e1b","day_temp":[10,49],"owm_day_index":17},{"timestamp":1658016000,"day_name":"Dom","day_temp":[11,52],"owm_day_index":25},{"timestamp":1658102400,"day_name":"Lun","day_temp":[9,47],"owm_day_index":33}]});
				});
			
			
</script>


</body>
</html>