<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"> <!--<![endif]-->
<head>
    <title>Este es el valor de los planteles en el fútbol chileno y sus cuerpos técnicos | El Diario de Santiago</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://eldiariodesantiago.cl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo-150x150.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/>
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="El pasado martes, Audax Italiano derrot&oacute; por 2-1 a Deportes La Serena, cerrando as&iacute; la primera fecha del Campeonato Nacional. Esta jornada dej&oacute; una serie de&#8230;" />
<meta property="og:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/10/dólares-fútbol-negocio-empresa.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Este es el valor de los planteles en el fútbol chileno y sus cuerpos técnicos | El Diario de Santiago" />
<meta property="og:description" content="El pasado martes, Audax Italiano derrot&oacute; por 2-1 a Deportes La Serena, cerrando as&iacute; la primera fecha del Campeonato Nacional. Esta jornada dej&oacute; una serie de estad&iacute;sticas, entre ellas&#8230;" />
<meta property="og:url" content="https://eldiariodesantiago.cl/archivo/83342" />
<meta property="og:site_name" content="El Diario de Santiago" />
<meta property="article:published_time" content="2021-03-31T15:07+00:00" />
<meta property="article:modified_time" content="2021-03-31T17:58+00:00" />
<meta property="og:updated_time" content="2021-03-31T17:58+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Este es el valor de los planteles en el fútbol chileno y sus cuerpos técnicos | El Diario de Santiago" />
<meta name="twitter:description" content="El pasado martes, Audax Italiano derrot&oacute; por 2-1 a Deportes La Serena, cerrando as&iacute; la primera fecha del Campeonato Nacional. Esta jornada dej&oacute; una serie de estad&iacute;sticas, entre ellas&#8230;" />
<meta name="twitter:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/10/dólares-fútbol-negocio-empresa.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="400" />
<link rel="canonical" href="https://eldiariodesantiago.cl/archivo/83342" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://eldiariodesantiago.cl/","name":"El Diario de Santiago"}},{"@type":"ListItem","position":2,"item":{"@id":"https://eldiariodesantiago.cl/archivo/category/deporte","name":"Deporte"}},{"@type":"ListItem","position":3,"item":{"@id":"https://eldiariodesantiago.cl/archivo/83342","name":"Este es el valor de los planteles en el f\u00fatbol chileno y sus cuerpos t\u00e9cnicos"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 5.15ms meta | 13.60ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed" href="https://eldiariodesantiago.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed de comentarios" href="https://eldiariodesantiago.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodesantiago.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiariodesantiago.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://eldiariodesantiago.cl/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://eldiariodesantiago.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodesantiago.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodesantiago.cl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F83342" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F83342&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"43f580e366","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodesantiago.cl\/wp-admin\/","wpRestNonce":"43f580e366","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodesantiago.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/category/sintonia-azul",
                    "name": "Sintonía Azul"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/83342",
                    "name": "Este es el valor de los planteles en el fútbol chileno y..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #2f79ce;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2f79ce;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2f79ce;
                }
                .tdm-btn-style1 {
					background-color: #2f79ce;
				}
				.tdm-btn-style2:before {
				    border-color: #2f79ce;
				}
				.tdm-btn-style2 {
				    color: #2f79ce;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2f79ce;
                    -moz-box-shadow: 0 2px 16px #2f79ce;
                    box-shadow: 0 2px 16px #2f79ce;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2f79ce;
                    -moz-box-shadow: 0 4px 26px #2f79ce;
                    box-shadow: 0 4px 26px #2f79ce;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-83342 single-format-standard td-standard-pack barcelona-de-vidal-salta-hoy-al-campo-por-ucl global-block-template-13 td-college single_template_3 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-61610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li id="menu-item-64129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li id="menu-item-64126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li id="menu-item-64125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365"><a href="#">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li id="menu-item-64120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
</ul>
</li>
<li id="menu-item-64119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li id="menu-item-65363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65363"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li id="menu-item-64123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li id="menu-item-64132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li id="menu-item-65364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65364"><a href="#">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li id="menu-item-64124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li id="menu-item-64131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles 31 Marzo 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-arriba" class="top-header-menu"><li id="menu-item-61609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61609"><a href="https://eldiariodesantiago.cl:2096/">Correo Privado</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodesantiago.cl/">
			<img class="td-retina-data" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65365"><a href="#">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65363"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65364"><a href="#">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_679 td_block_template_13">
<style>
/* custom css */
.tdi_1_679.td-a-rec{
					text-align: center;
				}.tdi_1_679 .td-element-style{
					z-index: -1;
				}.tdi_1_679.td-a-rec-img{
				    text-align: left;
				}.tdi_1_679.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_679.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
    <a href="https://eldiariodesantiago.cl/"><img src="https://eldiariodesantiago.cl/wp-content/uploads/2020/07/EL-DIARIO-DE-SANTIAGO-2.png" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-83342" class="td-post-template-3 post-83342 post type-post status-publish format-standard has-post-thumbnail category-deporte category-diario category-sintonia-azul tag-colo-colo tag-costo-plantilla-y-cuerpo-tecnico tag-universidad-catolica tag-universidad-de-chile td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodesantiago.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sintonía Azul" class="entry-crumb" href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Este es el valor de los planteles en el fútbol chileno y...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://eldiariodesantiago.cl/wp-content/uploads/2020/10/dólares-fútbol-negocio-empresa.jpg" data-caption=""><img width="800" height="400" class="entry-thumb td-modal-image" src="https://eldiariodesantiago.cl/wp-content/uploads/2020/10/dólares-fútbol-negocio-empresa.jpg" srcset="https://eldiariodesantiago.cl/wp-content/uploads/2020/10/dólares-fútbol-negocio-empresa.jpg 800w, https://eldiariodesantiago.cl/wp-content/uploads/2020/10/dólares-fútbol-negocio-empresa-300x150.jpg 300w, https://eldiariodesantiago.cl/wp-content/uploads/2020/10/dólares-fútbol-negocio-empresa-768x384.jpg 768w, https://eldiariodesantiago.cl/wp-content/uploads/2020/10/dólares-fútbol-negocio-empresa-696x348.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="dólares--fútbol-negocio empresa"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://eldiariodesantiago.cl/archivo/category/diario">Diario</a></li></ul>                <h1 class="entry-title">Este es el valor de los planteles en el fútbol chileno y sus cuerpos técnicos</h1>

                                    <p class="td-post-sub-title">El Mercurio publicó este miércoles los costos de cada plantilla de Primera División, siendo la U el equipo que más gasta en este ítem con $500 millones mensuales.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T12:07:45-03:00" >31 Marzo 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83342">1088</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F83342">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+es+el+valor+de+los+planteles+en+el+f%C3%BAtbol+chileno+y+sus+cuerpos+t%C3%A9cnicos&url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F83342&via=El+Diario+de+Santiago">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Este+es+el+valor+de+los+planteles+en+el+f%C3%BAtbol+chileno+y+sus+cuerpos+t%C3%A9cnicos %0A%0A https://eldiariodesantiago.cl/archivo/83342">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Este es el valor de los planteles en el fútbol chileno y sus cuerpos técnicos&body=https://eldiariodesantiago.cl/archivo/83342">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>El pasado martes, <strong>Audax Italiano derrotó por 2-1 a Deportes La Serena,</strong> cerrando así la primera fecha del Campeonato Nacional.</p>
<p>Esta jornada dejó una serie de estadísticas, <strong>entre ellas, el costo que gastan los clubes tanto el plantel del equipo como en el cuerpo técnico.</strong></p>
<p><em>El Mercurio</em> publicó este miércoles<strong> los costos de cada plantilla de Primera División, siendo la U el equipo que más gasta en este ítem con $500 millones mensuales.</strong></p>
<p>Le sigue <strong>Colo-Colo con $358 millones, y Universidad Católica cierra el podio</strong> con un gasto mensual de $327,3 millones.</p>
<p>En tanto, los equipos que <strong>menos han gastado en el plantel son Deportes Melipilla</strong> ($62,4 millones), <strong>Palestino</strong> ($69,9 millones) y <strong>Santiago Wanderers</strong> ($80,1 millones).</p>
<p>Finalmente, respecto al gasto en cuerpo técnico, <strong>la UC lleva la ventaja, destinando cerca de $66,2 millones.</strong> En segundo lugar <strong>está Colo-Colo con $47 millones,</strong> cerrando sorpresivamente <strong>en el tercer lugar O’Higgins de Rancagua con $46,1 millones.</strong></p>
<p>/</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">ADN</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/colo-colo">Colo Colo</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/costo-plantilla-y-cuerpo-tecnico">costo plantilla y cuerpo técnico</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/universidad-catolica">universidad catolica</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/universidad-de-chile">Universidad de Chile</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodesantiago.cl/archivo/author/editor">Editor</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2021-03-31T12:07:45-03:00"><meta itemprop="dateModified" content="2021-03-31T14:58:22-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodesantiago.cl/archivo/83342"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/archivo/83342"></span><meta itemprop="name" content="El Diario de Santiago"></span><meta itemprop="headline " content="Este es el valor de los planteles en el fútbol chileno y sus cuerpos técnicos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/10/dólares-fútbol-negocio-empresa.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="twitter_timeline-9" class="td_block_template_13 widget twitter_timeline-9 widget_twitter_timeline"><h4 class="td-block-title"><span>Sígueme en Twitter</span></h4><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent noscrollbar" href="https://twitter.com/https://twitter.com/radio_santiago" href="https://twitter.com/https://twitter.com/radio_santiago">Mis tuits</a></aside><aside id="google_translate_widget-3" class="td_block_template_13 widget google_translate_widget-3 widget_google_translate_widget"><h4 class="td-block-title"><span>Traductor Web</span></h4><div id="google_translate_element"></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://eldiariodesantiago.cl/"><img class="td-retina-data" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" alt="" title="" width="536" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Radio Santiago "La Radio de Santiago" se encuentra en el dial AM 690 en Santiago y para el Mundo nuestra señal online en https://eldiariodesantiago.cl, descargue nuestra aplicación para Iphone y Androi radio Santiago<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@radiosantiago.cl">contacto@radiosantiago.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 <a href="https://eldiariodesantiago.cl">Radio Santiago®</a>  / Todos los Derechos Reservados / <a href="https://www.mohosting.cl">Diseñado por MO Hosting®</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6064ca9790f20
    -->

    <script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_CL","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.1'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"mist-d","today_icon_text":"niebla","today_temp":[23.8,74.9],"today_humidity":43,"today_wind_speed":[2.6,1.6],"today_min":[22.8,73],"today_max":[25.6,78],"today_clouds":4,"current_unit":0,"forecast":[{"timestamp":1617224400,"day_name":"Mi\u00e9","day_temp":[26,79],"owm_day_index":0},{"timestamp":1617235200,"day_name":"Jue","day_temp":[26,78],"owm_day_index":1},{"timestamp":1617321600,"day_name":"Vie","day_temp":[25,77],"owm_day_index":9},{"timestamp":1617408000,"day_name":"S\u00e1b","day_temp":[28,83],"owm_day_index":17},{"timestamp":1617494400,"day_name":"Dom","day_temp":[25,77],"owm_day_index":25},{"timestamp":1617580800,"day_name":"Lun","day_temp":[20,69],"owm_day_index":33}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202113.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'123258303',post:'83342',tz:'-3',srv:'eldiariodesantiago.cl'} ]);
	_stq.push([ 'clickTrackerInit', '123258303', '83342' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.670 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-31 16:16:39 -->

<!-- super cache -->