<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"> <!--<![endif]-->
<head>
    <title>Confirmado: la Tierra y Marte se formaron a partir de material que surgió de no más lejos que Júpiter | El Diario de Santiago</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://eldiariodesantiago.cl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo-150x150.png"><link rel="apple-touch-icon" sizes="76x76" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/>
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Hace aproximadamente 4.600 millones de a&ntilde;os, en los primeros d&iacute;as de nuestro Sistema Solar, un disco de polvo y gases orbitaba al joven Sol." />
<meta property="og:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confirmado: la Tierra y Marte se formaron a partir de material que surgió de no más lejos que Júpiter | El Diario de Santiago" />
<meta property="og:description" content="Hace aproximadamente 4.600 millones de a&ntilde;os, en los primeros d&iacute;as de nuestro Sistema Solar, un disco de polvo y gases orbitaba al joven Sol. La humanidad ha elaborado dos teor&iacute;as de c&oacute;mo a partir de&#8230;" />
<meta property="og:url" content="https://eldiariodesantiago.cl/archivo/99251" />
<meta property="og:site_name" content="El Diario de Santiago" />
<meta property="og:updated_time" content="2021-12-29T02:48+00:00" />
<meta property="article:published_time" content="2021-12-29T03:43+00:00" />
<meta property="article:modified_time" content="2021-12-29T02:48+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Confirmado: la Tierra y Marte se formaron a partir de material que surgió de no más lejos que Júpiter | El Diario de Santiago" />
<meta name="twitter:description" content="Hace aproximadamente 4.600 millones de a&ntilde;os, en los primeros d&iacute;as de nuestro Sistema Solar, un disco de polvo y gases orbitaba al joven Sol. La humanidad ha elaborado dos teor&iacute;as de c&oacute;mo a partir de&#8230;" />
<meta name="twitter:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte.jpg" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image:height" content="900" />
<link rel="canonical" href="https://eldiariodesantiago.cl/archivo/99251" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://eldiariodesantiago.cl/","name":"El Diario de Santiago"}},{"@type":"ListItem","position":2,"item":{"@id":"https://eldiariodesantiago.cl/archivo/category/ciencia","name":"Ciencia"}},{"@type":"ListItem","position":3,"item":{"@id":"https://eldiariodesantiago.cl/archivo/99251","name":"Confirmado: la Tierra y Marte se formaron a partir de material que surgi\u00f3 de no m\u00e1s lejos que J\u00fapiter"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 5.56ms meta | 10.83ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed" href="https://eldiariodesantiago.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed de comentarios" href="https://eldiariodesantiago.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodesantiago.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiariodesantiago.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://eldiariodesantiago.cl/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=11.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://eldiariodesantiago.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodesantiago.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodesantiago.cl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F99251" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F99251&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"987eced85d","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodesantiago.cl\/wp-admin\/","wpRestNonce":"987eced85d","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/eldiariodesantiago.cl\/wp-admin\/","wpRestNonce":"987eced85d","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","postId":99251};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodesantiago.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/category/ciencia",
                    "name": "Ciencia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/99251",
                    "name": "Confirmado: la Tierra y Marte se formaron a partir de material que..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2f79ce;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2f79ce;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2f79ce;
                }
                .tdm-btn-style1 {
					background-color: #2f79ce;
				}
				.tdm-btn-style2:before {
				    border-color: #2f79ce;
				}
				.tdm-btn-style2 {
				    color: #2f79ce;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2f79ce;
                    -moz-box-shadow: 0 2px 16px #2f79ce;
                    box-shadow: 0 2px 16px #2f79ce;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2f79ce;
                    -moz-box-shadow: 0 4px 26px #2f79ce;
                    box-shadow: 0 4px 26px #2f79ce;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-99251 single-format-standard td-standard-pack confirmado-la-tierra-y-marte-se-formaron-a-partir-de-material-que-surgio-de-no-mas-lejos-que-jupiter global-block-template-13 td-college single_template_3 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-61610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li id="menu-item-64129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li id="menu-item-64126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li id="menu-item-64125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365"><a href="#">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li id="menu-item-64120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
	<li id="menu-item-171917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171917"><a href="https://eldiariodesantiago.cl/archivo/category/legales">Legales</a></li>
</ul>
</li>
<li id="menu-item-64119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li id="menu-item-65363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65363"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li id="menu-item-64123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li id="menu-item-64132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li id="menu-item-65364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65364"><a href="#">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li id="menu-item-64124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li id="menu-item-64131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles 29 Diciembre 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-arriba" class="top-header-menu"><li id="menu-item-61609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61609"><a href="https://eldiariodesantiago.cl:2096/">Correo Privado</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodesantiago.cl/">
			<img class="td-retina-data" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" alt="" width="960" height="200"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65365"><a href="#">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171917"><a href="https://eldiariodesantiago.cl/archivo/category/legales">Legales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65363"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65364"><a href="#">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_13">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
    <a href="https://eldiariodesantiago.cl/"><img src="https://eldiariodesantiago.cl/wp-content/uploads/2020/07/EL-DIARIO-DE-SANTIAGO-2.png" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-99251" class="td-post-template-3 post-99251 post type-post status-publish format-standard has-post-thumbnail category-ciencia tag-astrofisica tag-astronomia tag-marte tag-tierra td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodesantiago.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ciencia" class="entry-crumb" href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Confirmado: la Tierra y Marte se formaron a partir de material que...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte-1068x601.jpg" srcset="https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte-1068x601.jpg 1068w, https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte-300x169.jpg 300w, https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte-1024x576.jpg 1024w, https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte-768x432.jpg 768w, https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte-1536x864.jpg 1536w, https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte-696x392.jpg 696w, https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte-747x420.jpg 747w, https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte.jpg 1600w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Tierra-Marte"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"></ul>                <h1 class="entry-title">Confirmado: la Tierra y Marte se formaron a partir de material que surgió de no más lejos que Júpiter</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-29T00:43:09-03:00" >29 Diciembre 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-99251">1313</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F99251" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Confirmado%3A+la+Tierra+y+Marte+se+formaron+a+partir+de+material+que+surgi%C3%B3+de+no+m%C3%A1s+lejos+que+J%C3%BApiter&url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F99251&via=El+Diario+de+Santiago" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Confirmado%3A+la+Tierra+y+Marte+se+formaron+a+partir+de+material+que+surgi%C3%B3+de+no+m%C3%A1s+lejos+que+J%C3%BApiter %0A%0A https://eldiariodesantiago.cl/archivo/99251" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Confirmado: la Tierra y Marte se formaron a partir de material que surgió de no más lejos que Júpiter&body=https://eldiariodesantiago.cl/archivo/99251" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>Hace aproximadamente 4.600 millones de años, en los primeros días de nuestro Sistema Solar, un disco de polvo y gases orbitaba al joven Sol. La humanidad ha elaborado dos teorías de cómo a partir de esa nube surgieron los planetas rocosos, entre ellos nuestro hogar, la Tierra. La primera señala que el polvo en el Sistema Solar interior -la región de nuestro vecindario cósmico que abarca desde nuestra estrella hasta la órbita de Júpiter- se aglomeró en trozos cada vez más grandes, como del tamaño de nuestra Luna. En una &#8216;danza&#8217; caótica, esos cuerpos chocaron entre sí, fusionándose en lo que hoy conocemos como Mercurio, Venus, la Tierra y Marte.</p>
<p>Pero, al tiempo, se propuso una hipótesis alternativa más moderna que sugería que el proceso fue diferente: &#8216;guijarros&#8217; de polvo de tamaño milimétrico migraron desde el Sistema Solar exterior hacia el Sol.</p>
<p>En su camino, se acumularon en los embriones planetarios rocosos, ampliando su tamaño hasta lo que son hoy. Ambas ideas sobre cómo era el Sistema Solar primitivo y cómo se formaron los planetas interiores sientan sus bases en sólidos modelos teóricos y simulaciones informáticas, ¿pero cuál es la correcta? ¿Qué ocurrió realmente?</p>
<p>Ahora, un estudio publicado en &#8216; Science Advances&#8217; apuesta con nuevos datos por la teoría más antigua por la que los planetas como la Tierra y Marte se formaron mayoritariamente a partir de material del Sistema Solar interior y tan solo un pequeño porcentaje de los componentes básicos de estos dos planetas se originó más allá de la órbita de Júpiter. Un grupo de investigadores liderado por la Universidad de Münster (Alemania) presenta la comparación más completa hasta la fecha de la composición isotópica de la Tierra, Marte y el material de construcción prístino del Sistema Solar interior y exterior hecha a partir de meteoritos.</p>
<p>Para responder a estas preguntas en su estudio actual, investigadores de la Universidad de Münster, el Observatoire de la Cote d&#8217;Azur (Francia), el Instituto de Tecnología de California (EE. UU.), el Museo de Historia Natural de Berlín (Alemania) y la Universidad Libre de Berlín (Alemania) determinó la composición exacta de los planetas rocosos Tierra y Marte. «Queríamos averiguar si los componentes básicos de la Tierra y Marte se originó en el sistema solar exterior o interior», afirma Christoph Burkhardt, de la Universidad de Münster y primer autor del estudio. Para ello, analizaron los isótopos de los metales raros titanio, circonio y molibdeno, que se encuentran en vestigios diminutos en las capas externas ricas en silicato de ambos planetas.</p>
<p>Meteoritos como referencia</p>
<p>Los científicos asumen que, en el Sistema Solar temprano, estos y otros isótopos metálicos no estaban distribuidos de manera uniforme, sino que su abundancia dependía de su distancia con respecto del Sol. Por lo tanto, esta característica sirve para determinar dónde se encontraban en durante su formación, al principio de la historia de nuestro vecindario cósmico.</p>
<p>Como referencia para el inventario isotópico original del Sistema Solar exterior e interior, los investigadores utilizaron dos tipos de meteoritos: condritas carbonáceas, que pueden contener un pequeño porcentaje de carbono, y que se originaron más allá de la órbita de Júpiter para trasladarse después al cinturón de asteroides debido a la influencia de los grandes gaseosos; y las condritas no carbonáceas, verdaderos &#8216;hijos&#8217; del Sistema Solar interior. También tuvieron en cuenta la composición isotópica de las rocas exteriores de la Tierra y, por primera vez, también las de Marte gracias a los meteoritos caídos de nuestro vecino.</p>
<p>Las muestras de meteoritos marcianos se pulverizaron primero y se sometieron a un pretratamiento químico complejo. Usando un espectrómetro de masas de plasma multicolector en el Instituto de Planetología de la Universidad de Münster, los investigadores pudieron detectar pequeñas cantidades de isótopos de titanio, circonio y molibdeno. Luego realizaron simulaciones por ordenador para calcular la proporción en la que el material de construcción que se encuentra hoy en día en las condritas carbonáceas y no carbonáceas debe haberse incorporado en la Tierra y Marte para reproducir sus composiciones medidas. Al hacerlo, consideraron dos fases diferentes de acreción para explicar la diferente historia de los isótopos de titanio y circonio, así como de los isótopos de molibdeno, respectivamente. A diferencia del titanio y el circonio, el molibdeno se acumula principalmente en el núcleo planetario metálico.</p>
<p>Los resultados de los investigadores muestran que las capas de rocas exteriores de la Tierra y Marte tienen poco en común con las condritas carbonáceas del Sistema Solar exterior: representan solo alrededor del 4% de los bloques de construcción originales de ambos planetas. «Si la Tierra y Marte primitivos hubieran acumulado principalmente granos de polvo del sistema solar exterior, este valor debería ser casi diez veces mayor», incide Thorsten Kleine, de la Universidad de Münster, quien también es director del Instituto Max Planck para Investigación del sistema solar en Göttingen. «Por tanto, no podemos confirmar esta teoría de la formación de los planetas interiores».</p>
<p>&#8216;Ladrillos&#8217; perdidos</p>
<p>Sin embargo, la composición de la Tierra y Marte tampoco coincide exactamente con el material de las condritas no carbonáceas: las simulaciones informáticas sugieren que otro tipo diferente de material de construcción también debe haber estado en juego. «La composición isotópica de este tercer tipo de material de construcción según lo inferido por nuestras simulaciones implica que debe haberse originado en la región más interna del sistema solar», explica Burkhardt. Dado que los cuerpos tan cercanos al Sol casi nunca se dispersaron en el cinturón de asteroides, este material fue absorbido casi por completo en los planetas interiores y, por lo tanto, no se encuentra en los meteoritos. «Es, por así decirlo, &#8216;material de construcción perdido&#8217; al que ya no tenemos acceso directo hoy», afirma Kleine.</p>
<p>Pero el sorprendente hallazgo no cambia las consecuencias del estudio para la teoría de la formación de planetas. «El hecho de que la Tierra y Marte aparentemente contengan principalmente material del sistema solar interior encaja bien con la formación de planetas a partir de las colisiones de grandes cuerpos en el Sistema Solar interior», concluye Burkhardt.</p>
<p>/psg</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">abc.es</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/astrofisica">astrofísica</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/astronomia">astronomía</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/marte">Marte</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/tierra">Tierra</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodesantiago.cl/archivo/author/prensa-santiago">Prensa Santiago</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa Santiago"></span><meta itemprop="datePublished" content="2021-12-29T00:43:09-03:00"><meta itemprop="dateModified" content="2021-12-28T23:48:22-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodesantiago.cl/archivo/99251"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/archivo/99251"></span><meta itemprop="name" content="El Diario de Santiago"></span><meta itemprop="headline " content="Confirmado: la Tierra y Marte se formaron a partir de material que surgió de no más lejos que Júpiter"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/wp-content/uploads/2019/08/Tierra-Marte.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_weather td_block_widget tdi_3 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_3" >
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Pronostico del Tiempo</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_3">
				<input id="tdi_3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="tdi_3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_3">
					<span class="td-big-degrees">20.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">22.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">16.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">62						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>		<aside id="recent-posts-3" class="td_block_template_13 widget recent-posts-3 widget_recent_entries">		<h4 class="td-block-title"><span>Ultimas Noticias</span></h4>		<ul>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/67266">&#8220;Don´t Look Up&#8221; la película que hace furor en Netflix y las redes sociales</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/126733">Encuentran cadáver que estaba amarrado de las muñecas y con ocho impactos de bala en un sitio eriazo</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/92849">Boric ataca a Piñera por Pensión Garantizada Universal : &#8220;Es pan para hoy y hambre para mañana&#8221;</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/99099">Revelan la identidad del niño cuyo caso inspiró la película ‘El Exorcista’: un ingeniero de la NASA</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/99251" aria-current="page">Confirmado: la Tierra y Marte se formaron a partir de material que surgió de no más lejos que Júpiter</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/42136">Pilar Molina: Los aplastantes egos</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/110645">Boric eligiendo a su futuro gabinete</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/120842">Polémica en Bolivia por la negativa del vicepresidente Choquehuanca a recibir la vacuna contra el COVID-19</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/187599">¿Cuánto cuesta arrendar o comprar esta maravilla en la que Gary Medel se pasea por Europa en sus vacaciones?</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/185488">Trueque entre Universidad de Chile y Unión La Calera: faltan sólo detalles</a>
									</li>
					</ul>
		</aside><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_4 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_4" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Categorías mas populares</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://eldiariodesantiago.cl/archivo/category/politica"><span class="td-cat-name">Politica</span><span class="td-cat-no">4651</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/internacional"><span class="td-cat-name">Internacional</span><span class="td-cat-no">4067</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/nacional"><span class="td-cat-name">Nacional</span><span class="td-cat-no">3745</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional"><span class="td-cat-name">Economía Nacional</span><span class="td-cat-no">3313</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/deporte"><span class="td-cat-name">Deporte</span><span class="td-cat-no">2669</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/diario"><span class="td-cat-name">Diario</span><span class="td-cat-no">2174</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/insolito"><span class="td-cat-name">Insólito</span><span class="td-cat-no">1767</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/ciencia"><span class="td-cat-name">Ciencia</span><span class="td-cat-no">1547</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/farandula"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1474</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional"><span class="td-cat-name">Economía Internacional</span><span class="td-cat-no">1295</span></a></li></ul></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://eldiariodesantiago.cl/"><img class="td-retina-data" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" alt="" title=""  width="536" height="350" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Radio Santiago "La Radio de Santiago" se encuentra en el dial AM 690 en Santiago y para el Mundo nuestra señal online en https://eldiariodesantiago.cl, descargue nuestra aplicación para Iphone y Androi radio Santiago<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@radiosantiago.cl">contacto@radiosantiago.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 <a href="https://eldiariodesantiago.cl">Radio Santiago®</a>  / Todos los Derechos Reservados / <a href="https://www.mohosting.cl">Diseñado por MO Hosting®</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.2 (rara)
        Deploy mode: deploy
        
        uid: 61cbf78b697c9
    -->

    <script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[20.1,68.2],"today_humidity":62,"today_wind_speed":[4.6,2.9],"today_min":[16.5,61.8],"today_max":[22.7,72.9],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1640757600,"day_name":"Mi\u00e9","day_temp":[29,85],"owm_day_index":0},{"timestamp":1640822400,"day_name":"Jue","day_temp":[32,90],"owm_day_index":6},{"timestamp":1640908800,"day_name":"Vie","day_temp":[31,87],"owm_day_index":14},{"timestamp":1640995200,"day_name":"S\u00e1b","day_temp":[30,85],"owm_day_index":22},{"timestamp":1641081600,"day_name":"Dom","day_temp":[21,69],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_3","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[20.1,68.2],"today_humidity":62,"today_wind_speed":[4.6,2.9],"today_min":[16.5,61.8],"today_max":[22.7,72.9],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1640757600,"day_name":"Mi\u00e9","day_temp":[29,85],"owm_day_index":0},{"timestamp":1640822400,"day_name":"Jue","day_temp":[32,90],"owm_day_index":6},{"timestamp":1640908800,"day_name":"Vie","day_temp":[31,87],"owm_day_index":14},{"timestamp":1640995200,"day_name":"S\u00e1b","day_temp":[30,85],"owm_day_index":22},{"timestamp":1641081600,"day_name":"Dom","day_temp":[21,69],"owm_day_index":30}]});
				});
			
			
</script>


</body>
</html>