<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"> <!--<![endif]-->
<head>
    <title>Minsal reporta 1.462 casos, 437 más que hace una semana: Positividad en la RM es de 8,8% | El Diario de Santiago</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://eldiariodesantiago.cl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo-150x150.png"><link rel="apple-touch-icon" sizes="76x76" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png"/>
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="El Ministerio de Salud (Minsal) report&oacute; este martes 1.462 casos de covid-19 en las &uacute;ltimas 24 horas, es decir, hubo 437 m&aacute;s que hace una semana&#8230;" />
<meta property="og:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="535" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minsal reporta 1.462 casos, 437 más que hace una semana: Positividad en la RM es de 8,8% | El Diario de Santiago" />
<meta property="og:description" content="El Ministerio de Salud (Minsal) report&oacute; este martes 1.462 casos de covid-19 en las &uacute;ltimas 24 horas, es decir, hubo 437 m&aacute;s que hace una semana, cuando se registraron 1.025. De ese total&#8230;" />
<meta property="og:url" content="https://eldiariodesantiago.cl/archivo/124216" />
<meta property="og:site_name" content="El Diario de Santiago" />
<meta property="og:updated_time" content="2022-05-10T16:30+00:00" />
<meta property="article:published_time" content="2022-05-10T16:00+00:00" />
<meta property="article:modified_time" content="2022-05-10T16:30+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Minsal reporta 1.462 casos, 437 más que hace una semana: Positividad en la RM es de 8,8% | El Diario de Santiago" />
<meta name="twitter:description" content="El Ministerio de Salud (Minsal) report&oacute; este martes 1.462 casos de covid-19 en las &uacute;ltimas 24 horas, es decir, hubo 437 m&aacute;s que hace una semana, cuando se registraron 1.025. De ese total&#8230;" />
<meta name="twitter:image" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile.jpg" />
<meta name="twitter:image:width" content="950" />
<meta name="twitter:image:height" content="535" />
<link rel="canonical" href="https://eldiariodesantiago.cl/archivo/124216" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://eldiariodesantiago.cl/","name":"El Diario de Santiago"}},{"@type":"ListItem","position":2,"item":{"@id":"https://eldiariodesantiago.cl/archivo/category/nacional","name":"Nacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https://eldiariodesantiago.cl/archivo/124216","name":"Minsal reporta 1.462 casos, 437 m\u00e1s que hace una semana: Positividad en la RM es de 8,8%"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 5.40ms meta | 8.61ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed" href="https://eldiariodesantiago.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Santiago &raquo; Feed de comentarios" href="https://eldiariodesantiago.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldiariodesantiago.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eldiariodesantiago.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://eldiariodesantiago.cl/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=11.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://eldiariodesantiago.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodesantiago.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodesantiago.cl/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F124216" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodesantiago.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F124216&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ffb67bc6d0","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eldiariodesantiago.cl\/wp-admin\/","wpRestNonce":"ffb67bc6d0","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/eldiariodesantiago.cl\/wp-admin\/","wpRestNonce":"ffb67bc6d0","wpRestUrl":"https:\/\/eldiariodesantiago.cl\/wp-json\/","permalinkStructure":"\/archivo\/%post_id%","postId":124216};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariodesantiago.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/category/nacional",
                    "name": "Nacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariodesantiago.cl/archivo/124216",
                    "name": "Minsal reporta 1.462 casos, 437 más que hace una semana: Positividad en..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2f79ce;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2f79ce;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2f79ce;
                }
                .tdm-btn-style1 {
					background-color: #2f79ce;
				}
				.tdm-btn-style2:before {
				    border-color: #2f79ce;
				}
				.tdm-btn-style2 {
				    color: #2f79ce;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2f79ce;
                    -moz-box-shadow: 0 2px 16px #2f79ce;
                    box-shadow: 0 2px 16px #2f79ce;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2f79ce;
                    -moz-box-shadow: 0 4px 26px #2f79ce;
                    box-shadow: 0 4px 26px #2f79ce;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-124216 single-format-standard td-standard-pack minsal-reporta-1-462-casos-437-mas-que-hace-una-semana-positividad-en-la-rm-es-de-88 global-block-template-13 td-college single_template_3 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-61610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li id="menu-item-64129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li id="menu-item-64126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li id="menu-item-64125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365"><a href="#">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li id="menu-item-64120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
	<li id="menu-item-171917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171917"><a href="https://eldiariodesantiago.cl/archivo/category/legales">Legales</a></li>
</ul>
</li>
<li id="menu-item-64119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li id="menu-item-65363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65363"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li id="menu-item-64123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li id="menu-item-64132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li id="menu-item-65364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65364"><a href="#">Tendencias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li id="menu-item-64124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li id="menu-item-64131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://eldiariodesantiago.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santiago</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes 10 Mayo 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-arriba" class="top-header-menu"><li id="menu-item-61609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61609"><a href="https://eldiariodesantiago.cl:2096/">Correo Privado</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://eldiariodesantiago.cl/">
			<img class="td-retina-data" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/02/Portada_Santiago.png" alt="" width="960" height="200"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61610"><a href="https://eldiariodesantiago.cl/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64129"><a href="https://eldiariodesantiago.cl/archivo/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64127"><a href="https://eldiariodesantiago.cl/archivo/category/opinion">Opinión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-64126"><a href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64128"><a href="https://eldiariodesantiago.cl/archivo/category/policial">Policial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64125"><a href="https://eldiariodesantiago.cl/archivo/category/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65365"><a href="#">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64121"><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional">Economía Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64120"><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional">Economía Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171917"><a href="https://eldiariodesantiago.cl/archivo/category/legales">Legales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-64119"><a href="https://eldiariodesantiago.cl/archivo/category/deporte">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64130"><a href="https://eldiariodesantiago.cl/archivo/category/sintonia-azul">Sintonía Azul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65363"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64122"><a href="https://eldiariodesantiago.cl/archivo/category/farandula">Farándula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64123"><a href="https://eldiariodesantiago.cl/archivo/category/humor">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64132"><a href="https://eldiariodesantiago.cl/archivo/category/vida">Vida</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65364"><a href="#">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64118"><a href="https://eldiariodesantiago.cl/archivo/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64124"><a href="https://eldiariodesantiago.cl/archivo/category/insolito">Insólito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64131"><a href="https://eldiariodesantiago.cl/archivo/category/tecnologia">Tecnología</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_13">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
    <a href="https://eldiariodesantiago.cl/"><img src="https://eldiariodesantiago.cl/wp-content/uploads/2020/07/EL-DIARIO-DE-SANTIAGO-2.png" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-124216" class="td-post-template-3 post-124216 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-minsal tag-pandemia td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariodesantiago.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://eldiariodesantiago.cl/archivo/category/nacional">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Minsal reporta 1.462 casos, 437 más que hace una semana: Positividad en...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile.jpg" data-caption=""><img width="950" height="535" class="entry-thumb td-modal-image" src="https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile.jpg" srcset="https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile.jpg 950w, https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile-300x169.jpg 300w, https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile-768x433.jpg 768w, https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile-696x392.jpg 696w, https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile-746x420.jpg 746w" sizes="(max-width: 950px) 100vw, 950px" alt="" title="coronavirus-Chile"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"></ul>                <h1 class="entry-title">Minsal reporta 1.462 casos, 437 más que hace una semana: Positividad en la RM es de 8,8%</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-10T12:00:39-04:00" >10 Mayo 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-124216">933</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F124216" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Minsal+reporta+1.462+casos%2C+437+m%C3%A1s+que+hace+una+semana%3A+Positividad+en+la+RM+es+de+8%2C8%25&url=https%3A%2F%2Feldiariodesantiago.cl%2Farchivo%2F124216&via=El+Diario+de+Santiago" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Minsal+reporta+1.462+casos%2C+437+m%C3%A1s+que+hace+una+semana%3A+Positividad+en+la+RM+es+de+8%2C8%25 %0A%0A https://eldiariodesantiago.cl/archivo/124216" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Minsal reporta 1.462 casos, 437 más que hace una semana: Positividad en la RM es de 8,8%&body=https://eldiariodesantiago.cl/archivo/124216" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>El Ministerio de Salud (Minsal) reportó este martes 1.462 casos de covid-19 en las últimas 24 horas, es decir, hubo 437 más que hace una semana, cuando se registraron 1.025.</p>
<p>De ese total, 956 corresponden a personas sintomáticas y 168 no presentan síntomas. La cifra total de personas que han sido diagnosticadas con covid-19 en el país alcanza a las 3.583.227. </p>
<p>En tanto, se reportaron 3 personas fallecidas, la misma cantidad registrada hace una semana. Así, el total de decesos por causas asociadas a la pandemia llega a 57.642. </p>
<p>Por otro lado, hoy se informan 11.435 casos activos, es decir, personas capaces de contagiar a otras (8.103 el martes pasado). </p>
<p>Así también se informó que la positividad de las últimas 24 horas es de 5,68% (hace una semana fue 3,80%). En tanto, en la Región Metropolitana, la positividad fue de 8,83%. </p>
<p>Dichas cifras se informan en atención a los 23.225 exámenes reportados en las últimas 24 horas (PCR y antígeno). </p>
<p>Además, hay 167 pacientes covid-19 en UCI, mientras que 122 personas están conectadas a ventilación mecánica. Así, las camas críticas disponibles en la red asistencial alcanzan las 357.</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Informe Diario <a href="https://twitter.com/hashtag/COVID_19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID_19</a> &#8211; 10 de mayo</p>
<p>🔸 1.462 casos nuevos <br />🔸 11.435 casos activos <br />🔸 3 fallecidos registrados (57.642 en total)<br />🔸 5,68% positividad nacional<br />🔸 23.225 exámenes 24 hrs (37.419.745 en total)<br />🔸 357 camas críticas disponibles</p>
<p>▶️ <a href="https://t.co/CRVV60JRZm">https://t.co/CRVV60JRZm</a> <a href="https://t.co/h4vOO5uXey">pic.twitter.com/h4vOO5uXey</a></p>
<p>&mdash; Ministerio de Salud (@ministeriosalud) <a href="https://twitter.com/ministeriosalud/status/1524041583204601859?ref_src=twsrc%5Etfw">May 10, 2022</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>/psg</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Emol </a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/minsal">Minsal</a></li><li><a href="https://eldiariodesantiago.cl/archivo/tag/pandemia">pandemia</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariodesantiago.cl/archivo/author/prensa-santiago">Prensa Santiago</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa Santiago"><meta itemprop="url" content="https://eldiariodesantiago.cl/archivo/author/prensa-santiago"></span><meta itemprop="datePublished" content="2022-05-10T12:00:39-04:00"><meta itemprop="dateModified" content="2022-05-10T12:30:49-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eldiariodesantiago.cl/archivo/124216"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/archivo/124216"></span><meta itemprop="name" content="El Diario de Santiago"></span><meta itemprop="headline " content="Minsal reporta 1.462 casos, 437 más que hace una semana: Positividad en la RM es de 8,8%"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eldiariodesantiago.cl/wp-content/uploads/2020/04/coronavirus-Chile.jpg"><meta itemprop="width" content="950"><meta itemprop="height" content="535"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_weather td_block_widget tdi_3 td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_3" >
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Pronostico del Tiempo</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santiago</div>
			<div class="td-weather-condition">niebla</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_3">
				<input id="tdi_3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon"
						data-td-block-uid="tdi_3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_3">
					<span class="td-big-degrees">18.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">24.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">14.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">47						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">26						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mié</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sáb</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>		<aside id="recent-posts-3" class="td_block_template_13 widget recent-posts-3 widget_recent_entries">		<h4 class="td-block-title"><span>Ultimas Noticias</span></h4>		<ul>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/123073">“¡Es que no&#8230;!”: Profe Campusano indignado por el “hablamiento” de personajes del Gobierno</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/119347">Senador Chahuán: &#8220;El Presidente es responsable de incendios y muertes provocadas en este tiempo&#8221;</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/122647">Paso a Paso: Toda la Región Metropolitana retrocede a &#8220;fase amarilla&#8221; junto a otras 43 comunas del país</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/123081">¿Aumento de muertes? La dura advertencia del Dr. Ugarte y que apunta a “los meses de invierno”</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/122876">Tres de las empresas contratadas “a dedo” por el Gobierno de Boric fueron proveedoras de su campaña presidencial</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/159643">Tabla de Posiciones: La U ya supera a la UC, pero está a 10 puntos de Colo Colo</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/124216" aria-current="page">Minsal reporta 1.462 casos, 437 más que hace una semana: Positividad en la RM es de 8,8%</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/132462">Confianza de los consumidores sigue levemente pesimista en abril, pero percepción de estabilidad está en nivel récord</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/132170">Un alto general estadounidense aseguró que Vladimir Putin “se dio cuenta de que no va a ganar esta guerra”</a>
									</li>
											<li>
					<a href="https://eldiariodesantiago.cl/archivo/123011">Patricio Navia: ¿Nueva Constitución o programa de gobierno?</a>
									</li>
					</ul>
		</aside><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_4 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_4" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Categorías mas populares</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://eldiariodesantiago.cl/archivo/category/internacional"><span class="td-cat-name">Internacional</span><span class="td-cat-no">4301</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/nacional"><span class="td-cat-name">Nacional</span><span class="td-cat-no">4261</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/politica"><span class="td-cat-name">Politica</span><span class="td-cat-no">4156</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/economia-nacional"><span class="td-cat-name">Economía Nacional</span><span class="td-cat-no">2985</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/deporte"><span class="td-cat-name">Deporte</span><span class="td-cat-no">2712</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/diario"><span class="td-cat-name">Diario</span><span class="td-cat-no">2684</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/insolito"><span class="td-cat-name">Insólito</span><span class="td-cat-no">1885</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/ciencia"><span class="td-cat-name">Ciencia</span><span class="td-cat-no">1680</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/farandula"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1397</span></a></li><li><a href="https://eldiariodesantiago.cl/archivo/category/economia-internacional"><span class="td-cat-name">Economía Internacional</span><span class="td-cat-no">1367</span></a></li></ul></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://eldiariodesantiago.cl/"><img class="td-retina-data" src="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" data-retina="https://eldiariodesantiago.cl/wp-content/uploads/2017/01/logo.png" alt="" title=""  width="536" height="350" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Radio Santiago "La Radio de Santiago" se encuentra en el dial AM 690 en Santiago y para el Mundo nuestra señal online en https://eldiariodesantiago.cl, descargue nuestra aplicación para Iphone y Androi radio Santiago<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@radiosantiago.cl">contacto@radiosantiago.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantiago/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radio_santiago/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@radiosantiago.cl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/user-580528142" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_santiago" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 <a href="https://eldiariodesantiago.cl">Radio Santiago®</a>  / Todos los Derechos Reservados / <a href="https://www.mohosting.cl">Diseñado por MO Hosting®</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 627aa799931b6
    -->

    <script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118'></script>
<script type='text/javascript' src='https://eldiariodesantiago.cl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-81ZHTZ47R9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-81ZHTZ47R9');
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"mist-d","today_icon_text":"niebla","today_temp":[18.6,65.5],"today_humidity":47,"today_wind_speed":[1.5,1],"today_min":[14.5,58.2],"today_max":[24.6,76.3],"today_clouds":26,"current_unit":0,"forecast":[{"timestamp":1652205600,"day_name":"Mar","day_temp":[23,73],"owm_day_index":0},{"timestamp":1652227200,"day_name":"Mi\u00e9","day_temp":[23,74],"owm_day_index":2},{"timestamp":1652313600,"day_name":"Jue","day_temp":[20,67],"owm_day_index":10},{"timestamp":1652400000,"day_name":"Vie","day_temp":[21,70],"owm_day_index":18},{"timestamp":1652486400,"day_name":"S\u00e1b","day_temp":[22,71],"owm_day_index":26},{"timestamp":1652572800,"day_name":"Dom","day_temp":[19,67],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_3","location":"Santiago, Cl","api_location":"Santiago","api_language":"es","api_key":"f117b250ffc869186ddd70769f3e8c05","today_icon":"mist-d","today_icon_text":"niebla","today_temp":[18.6,65.5],"today_humidity":47,"today_wind_speed":[1.5,1],"today_min":[14.5,58.2],"today_max":[24.6,76.3],"today_clouds":26,"current_unit":0,"forecast":[{"timestamp":1652205600,"day_name":"Mar","day_temp":[23,73],"owm_day_index":0},{"timestamp":1652227200,"day_name":"Mi\u00e9","day_temp":[23,74],"owm_day_index":2},{"timestamp":1652313600,"day_name":"Jue","day_temp":[20,67],"owm_day_index":10},{"timestamp":1652400000,"day_name":"Vie","day_temp":[21,70],"owm_day_index":18},{"timestamp":1652486400,"day_name":"S\u00e1b","day_temp":[22,71],"owm_day_index":26},{"timestamp":1652572800,"day_name":"Dom","day_temp":[19,67],"owm_day_index":34}]});
				});
			
			
</script>


</body>
</html>
<!-- Dynamic page generated in 0.409 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-10 13:57:45 -->

<!-- super cache -->